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Identity Awareness R75.40 Jumbo Hotfix - Logs, Policy, Sync Technical Level
Symptoms
  • PDP does not update LDAP groups for users and machines.

  • PDP and PEP tables are not synchronized after connecting to Captive Portal.

  • Some traffic logs appear without user names even though they are identified.

  • Identity Awareness based policy is not always enforced correctly.
Cause
  1. The whole database was deleted when the first user fetch was returned.
  2. Both basic and super sessions were expired. Incorrect handling of PEP cache timers' expiration.

Solution
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