Support Center > Search Results > SecureKnowledge Details
Upgrade to Gaia: Reference and Known Limitations
Solution

You can upgrade from SecurePlatform and IPSO to Gaia.

Note: Multi-Domain (Provider-1) is now supported on Gaia OS. See sk69682.

Applies To:
  • This SK replaces sk70280

Give us Feedback
Please rate this document
[1=Worst,5=Best]
Comment