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The Security Gateway does not send event logs - neither to SmartCenter, nor to Eventia Analyzer
Symptoms
  • No event log sent neither to the SmartCenter nor to Eventia Analyzer.
  • "Failed to connect to log server. Verify log server is up and that fwopsec.conf is correctly configured at log server side. Trying to connect x times" error message when running "WindoweventtoCPLog -d".
Cause
When logging to a SmartCenter server and not directly to the Eventia Analyzer, the $CPDIR/conf/sic_policy.conf file has to be configured to allow the necessary logging connection.
Solution
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