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Global services are not transferred to CMA / Domain when choosing "Assign all global objects"
Symptoms
  • Global services are not transferred to CMA / Domain when selecting "Assign all global objects" option in the "When assigning global policy" section.
Cause

Global SmartDashboard contains an extensive list of pre-defined service objects. Replicating all pre-defined services to the CMA / Domain database without complete usage is unwarranted.

By design, it is not possible to transfer global services to CMA / Domain without using them in a rule.


Solution
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