Support Center > Search Results > SecureKnowledge Details
Unable to log into clish after installing deployment agent on SP version during upgrade Technical Level
Symptoms
  • Error received when trying to enter clish from expert mode: CLINFR0559 Server is not ready. Please try after couple of minutes.
  • unable to connect to Security Group if clish is the default shell
Cause
The incorrect SP deployment agent package was installed for the target gateway version (e.g. DeploymentAgent_R81_SP_000000019_1.tgz was installed on R80.20SP SGM)
Solution
Note: To view this solution you need to Sign In .