Support Center > Search Results > SecureKnowledge Details
"ERROR 402 -Payment Required" on CloudGuard Threat Emulation API Service after license update Technical Level
Symptoms
  • "ERROR 402 -Payment Required" on CloudGuard Threat Emulation API Service and the API stops working after a license update.

Cause

The Threat Emulation license expired for the product key within the cloud application and the new license start date is in the future.


Solution
Note: To view this solution you need to Sign In .