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"Virtual session timeout" does not work correctly when set to the maximum value Technical Level
Symptoms
  • After the user sets "Virtual session timeout" to the maximum value, the Security Gateway does not reflect the setting. SmartConsole reflects the setting correctly.

  • sk145452 mentions that "The supported range is minimum of 60 seconds and a maximum of 86400 seconds (24 hours)".
Cause
A problem occurred when the "Virtual session timeout" was set to above 65535 (above 18 hours, or 64,800 seconds).


Solution
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