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"Internal error occurred. Please contact your Cloud Services provider (1300)" error while adding a CloudGuard Edge VNF to Quantum Spark Portal (SMP)
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Technical Level
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Solution ID |
sk172048 |
Technical Level |
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Product |
Quantum Edge, Quantum Spark Portal |
Version |
R80.20 |
OS |
Gaia Embedded |
Platform / Model |
Edge (EOL) |
Date Created |
15-Feb-2021
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Last Modified |
10-Mar-2021
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Symptoms
- "Internal error occurred. Please contact your Cloud Services provider (1300)" error while adding a CloudGuard Edge VNF to Quantum Spark Portal (SMP)
Cause
Quantum Spark Portal (SMP) grabs the same MAC address for all VNF appliances.
A unique identifier is being generated during the first boot of the CloudGuard Edge VNF. The new identifier is being set only after additional reboot.
Solution
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