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"No log servers available" error in SmartConsole after restoring the Gaia snapshot Technical Level
Symptoms
  • "No log servers available" error in SmartConsole -> "Logs & Monitor" view, and there are no logs after restoring the Gaia snapshot on the Management Server / Log Server.
  • The $RTDIR/log_indexes/ directory is empty on the Management Server / Log Server.
Cause
By default, the $RTDIR/log_indexes/template folder is not included in the Gaia snapshot.


Solution
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