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After logging in as an Endpoint Admin with custom user profile applied to the account, when try to modify some profiles and settings receive permission error Technical Level
Symptoms
  • After logging in as an Endpoint Admin with a custom user profile applied to the account, when try to modify some profiles and settings receive a permission error.
Cause
In the Permissions profile, an incorrect permission is set.

'Others > Common Objects > Read '   


Solution
In the Permission profile, change the setting below to "Write" access. Afterwards, no permission error will be displayed.

'Others > Common Objects > Write'

This solution has been verified for the specific scenario, described by the combination of Product, Version and Symptoms. It may not work in other scenarios.

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