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"NGM failed to import data" HA error after adding new Indicators
Technical Level
Solution ID
sk167156
Technical Level
Product
Security Management, Multi-Domain Management
Version
R80.10, R80.20, R80.30, R80.40
OS
Gaia
Platform / Model
All
Date Created
31-May-2020
Last Modified
22-Oct-2020
Symptoms
After adding new Threat Indicators, Management HA might fail with "NGM failed to import data" error.
Manual full sync is always works and resolves the issue.
Cause
The secondary machine trying to get the large object from /opt/CPsuite-R80.20/fw1/log/mgha/41e821a0-3720-11e3-aa6e-0800200c9fde/ngm/{...}, but this path contains only the zip file.
The extracted files are located in /opt/CPsuite-R80.X/fw1/tmp/...