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Some of the traffic logs are missing after an upgrade from R80.10 to R80.30 Technical Level
Symptoms
  • Part of the logs cannot bee seen on the "Logs and Monitor" tab in SmartConsole after an upgrade from R80.10 to R80.30.
  • On solr.elg:
    requiredCoreName was not found
Cause

The "Enable Log Indexing" Check-Box is unchecked on the Log server's object.


Solution
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