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"IPS Update Status:Failed" error in SmartView Monitor under "Device & Licence Information" for Gateway Cluster
Technical Level
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Solution ID
sk165933
Technical Level
Product
IPS
Version
R80.30
OS
Gaia
Platform / Model
Open Server
Date Created
23-Mar-2020
Last Modified
24-Mar-2020
Symptoms
"IPS Update Status:Failed" error appears in SmartView Monitor under "Device & Licence Information" for Gateway Cluster.
The error does not occur in SmartConsole.
The error does not occur when the download is from the Security Management Server.
CLI command on the Security Gateway shows that the IPS package is up to date.
Cause
There is a corrupted database in the Security Management Server.
Solution
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