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Anti-Virus Anti-Bot and IPS licenses are marked as expired when they are not Technical Level
Symptoms
  • IPS, Anti-Virus and Anti-Bot licenses are marked as expired in SmartConsole.
  • The following command shows empty values:
    cpstat antimalware -f update_status
  • Threat Prevention blades are not enabled on the relevant policy.
Cause

Threat Prevention policy is not installed on the Security Gateway.


Solution
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