Support Center > Search Results > SecureKnowledge Details
Vulnerability Scanner detects usage of TLSv1.0 on Port 19009 Technical Level
Symptoms
  • Vulnerability scan on the Security Management server shows that the port 19009 is using TLSv1.0. This port is used for the internal communication of the SmartConsole applications with the Security Management server.
Solution
Note: To view this solution you need to Sign In .