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Cannot log in to SmartEvent or Log Server with administrator defined during the First Time Wizard
Technical Level
Solution ID
sk163773
Technical Level
Product
SmartEvent / Eventia Analyzer
Version
R80.10, R80.20, R80.30, R80.40, R81
OS
Gaia
Date Created
29-Nov-2019
Last Modified
22-Oct-2020
Symptoms
The user cannot log in to SmartEvent or the Log Server with an administrator created during the First Time Wizard of the SmartEvent.
Cause
The same administrator name is defined in the local database of the SmartEvent and in the Security Management Server that manages the SmartEvent. Login fails because of the duplicate names.