Support Center > Search Results > SecureKnowledge Details
Vulnerability scan detects that the Security Gateway supports TLS 1.0 or TLS 1.1 when one or more security blades are enabled Technical Level
Symptoms
  • Vulnerability scan detects that the Security Gateway supports TLS 1.0 or TLS 1.1 when one or multiple security blades are enabled. For example: VPN, Application Control, URL Filtering, Mobile Access, Identity Awareness, Data Loss Prevention Portal, and UserCheck Portal.

Cause

By default, Multi-Portal supports TLS1.0 or SSLv3, depending on the version.


Solution
Note: To view this solution you need to Sign In .