Support Center > Search Results > SecureKnowledge Details
Unable to use groups as the scope in CloudGuard SaaS Threat protection module Technical Level
Symptoms
  • Unable to use groups as the scope in CloudGuard SaaS Threat protection module.

Cause

The license has a limited number of seats. (e.g ,500).


Solution
Note: To view this solution you need to Sign In .