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Log indexer clear connection could not be established
Technical Level
Solution ID
sk123580
Technical Level
Product
SmartEvent / Eventia Analyzer, SmartLog
Version
R80.10, R80.20
OS
Gaia
Platform / Model
All
Date Created
21-Mar-2018
Last Modified
17-Jun-2019
Symptoms
When the user sets up a clear connection between the Security Management Server and R80.10 SmartEvent server as per sk101928, the log indexer clear connection cannot be established.
The log_indexer.elg file shows: "LEA communication failure with 172.26.195.91 (SIC Error for lea: Authentication error)"
Cause
The log indexer clear connection option is missing.