Support Center > Search Results > SecureKnowledge Details
CPAP-ACC-2-10F line card is recognized as CPAP-ACC-4-10F
Symptoms
  • 2 port line card CPAP-ACC-2-10F is recognized as CPAP-ACC-4-10F
Cause

Some fields in the EEPROM of the line card needs to be updated.

This happens mainly when replacing a broken line card because this appliance series is end of sale.


Solution
Note: To view this solution you need to Sign In .