Support Center > Search Results > SecureKnowledge Details
How to support SandBlast Agent in R80.10 and R80.20M1 SmartView
Symptoms
  • R80.10 and R80.20M1 SmartView does not support Sandblast Agent blades in "Views" and "Reports".
  • R80.10 and R80.20M1 SmartEvent policy does not support e-mail alerts for Sandblast Agent blades.
Cause

Default filters of R80.10 SmartEvent "Views" and "Reports" exclude products from the Endpoint family. 


Solution
Note: To view this solution you need to Sign In .