Support Center > Search Results > SecureKnowledge Details
Occasionally Mobile Access gateway becomes non-responsive after enabling Push Notifications Technical Level
Symptoms
  • Occasionally, Mobile Access gateway becomes non-responsive after enabling Push Notifications.

  • "Error: Page cannot be displayed. An error occurred while processing the request." in Mobile Access Portal.

  • All users get disconnected.

  • After enabling generation of core dump files per sk92764 / sk53363, core dump files for 'CVPND' process were generated in the /var/log/dump/usermode/ directory.

Cause

CVPND process crashes.


Solution
Note: To view this solution you need to Sign In .