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A log with an 'empty_ssl_conn' entry in the HTTPS Validation field appears in SmartView Tracker Technical Level
Symptoms
  • A log with an 'empty_ssl_conn' entry in the HTTPS Validation field under HTTPS Inspection appears in SmartView Tracker.
Cause

An ''empty_SSL_conn'' log is generated when the client / user terminates a connection right after an SSL handshake has been completed.

Either the user stopped the browser / stopped the web site from loading, or closed the browser.

Note: This log can also be displayed when HTTPS Inspection is deployed and the client does not trust the gateway CA certificate. 


Solution
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