Support Center > Search Results > SecureKnowledge Details
Status of Compliance Best Practice "AB105" is "Poor" although "Update Malware database on the Security Gateway" is enabled
Symptoms
  • In SmartDashboard, go to "Compliance" tab - click on "Security Best Practices" - search for "AB105" - status is "Poor" although the box "Update Malware database on the Security Gateway" is checked and policy was installed (go to "Threat Prevention" tab - open "Advanced" section - click on "Updates").
Cause

Best Practice "AB105" does not calculate the status properly.


Solution
Note: To view this solution you need to Sign In .