Support Center > Search Results > SecureKnowledge Details
SmartUpdate does not support "Linux50" packages
Symptoms
  • Packages with field 'OS=Linux50' in content.txt file are not supported by SmartUpdate.
    They can be added to repository, but when trying to 'Distribute' the package, it does not find any potential machine.
Solution
Note: To view this solution you need to Sign In .