Support Center > Search Results > SecureKnowledge Details
"Drop Templates" false warning is generated when installing Security policy
Symptoms
  • "IPv6 is not compatible with Drop Templates. Please make sure that IPv6 is not enabled on Security Gateway" false warning is generated when installing Security policy.
Solution
Note: To view this solution you need to Sign In .